<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Super Rugby predictions round 15 | Ou Grote Rugby</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ougrote.com/xmlrpc.php" />
  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ougrotecom/loader.js');
</script> 
  

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[130,186] -->
<meta name="description"  content="Super Rugby predictions round 15" />

<meta name="keywords"  content="super,rugby,predictions,round" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ou Grote Rugby &raquo; Feed" href="http://www.ougrote.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ou Grote Rugby &raquo; Comments Feed" href="http://www.ougrote.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ou Grote Rugby &raquo; Super Rugby predictions round 15 Comments Feed" href="http://www.ougrote.com/2017/05/28/super-rugby-predictions-round-15-10/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ougrote.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ougrote.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.ougrote.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.ougrote.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.ougrote.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ougrote.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ougrote.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.ougrote.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.ougrote.com/wp-content/themes/ougroterugby/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://www.ougrote.com/wp-content/themes/ougroterugby/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://www.ougrote.com/wp-content/themes/ougroterugby/fonts/fontello/css/fontello.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://www.ougrote.com/wp-content/themes/ougroterugby/images/lightbox/themes/default/jquery.lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bd-dashicons-css'  href='http://www.ougrote.com/wp-content/themes/ougroterugby/fonts/dashicons/css/dashicons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bd-scrollbar-css'  href='http://www.ougrote.com/wp-content/themes/ougroterugby/js/scrollbar/perfect-scrollbar.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='color-4-css'  href='http://www.ougrote.com/wp-content/themes/ougroterugby/css/color-4.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.ougrote.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"11891","ajaxurl":"http:\/\/www.ougrote.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ougrote.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/themes/ougroterugby/js/modernizr.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/themes/ougroterugby/js/jquery.cycle.all.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/themes/ougroterugby/js/jquery.fitvids.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/themes/ougroterugby/js/jquery.easing.1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/themes/ougroterugby/js/jquery.placeholder.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/themes/ougroterugby/js/validation.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/themes/ougroterugby/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.ougrote.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ougrote.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ougrote.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel="canonical" href="http://www.ougrote.com/2017/05/28/super-rugby-predictions-round-15-10/" />
<link rel='shortlink' href='http://www.ougrote.com/?p=11891' />
<link rel="alternate" type="application/json+oembed" href="http://www.ougrote.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ougrote.com%2F2017%2F05%2F28%2Fsuper-rugby-predictions-round-15-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ougrote.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ougrote.com%2F2017%2F05%2F28%2Fsuper-rugby-predictions-round-15-10%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.ougrote.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.ougrote.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ededed",text:"666666",leftbg:"006633",lefticon:"ffffff",volslider:"ffffff",voltrack:"FFFFFF",rightbg:"ffd203",rightbghover:"006633",righticon:"ffffff",righticonhover:"ffffff",track:"FFFFFF",loader:"ffd203",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"f1f1f1",transparentpagebg:"yes"});</script>

<script type='text/javascript'>
var g_hanaFlash = false;
try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if(fo) g_hanaFlash = true;
}catch(e){
  if(navigator.mimeTypes ['application/x-shockwave-flash'] != undefined) g_hanaFlash = true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4) { if ( typeof( pageTracker ) !=='undefined') { pageTracker._trackEvent(arg1, arg2, arg3, arg4);} else if ( typeof(_gaq) !=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i)  || navigator.userAgent.match(/Android/i)) { return true; }else return false; }
</script>
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
	h1{ font-family:"Open Sans", arial, sans-serif;}
	h2{ font-family:"Open Sans", arial, sans-serif;}
	h3{ font-family:"Open Sans", arial, sans-serif;}
	h4{ font-family:"Open Sans", arial, sans-serif;}
	h5{ font-family:"Open Sans", arial, sans-serif;}
	h6{ font-family:"Open Sans", arial, sans-serif;}
	blockquote{ font-family:"Open Sans", arial, sans-serif;}
	p{ font-family:"Open Sans", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<style type="text/css">
.wptable {
	border-width: 0 px;
	border-color: #f1f1f1;
	border-style: solid;
	width: 99%;
}

.wptable th {
	border-width: 0px;
	border-color: #f1f1f1;
	background-color: #fdc100;
	border-style: solid;
}

.wptable td {
	border-width: 0px;
	border-color: #f1f1f1;
	border-style: solid;
}

.wptable tr.alt {
 	background-color: #e6e6e6;
}

</style>
<link rel="shortcut icon" href="http://www.ougrote.com/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" /><script type="text/javascript">
var bd_url = 'http://www.ougrote.com/wp-content/themes/ougroterugby';
</script>
<!--[if lt IE 9]><script src="http://www.ougrote.com/wp-content/themes/ougroterugby/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5325262-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">
body {
}
.header .logo,
#navigation { float: none; display: block; clear: both; text-align: center; }
.header .logo { margin-bottom: 25px; }
#navigation ul#menu-nav > { text-align: center; }
#navigation ul#menu-nav > li { float: none; display: inline-block; text-align:left; }



a.more-link, button, .btn-link, input[type="button"], input[type="reset"], input[type="submit"] {
background-color:#f4c81f ; 
}
#navigation ul#menu-nav > li:hover,
#navigation ul#menu-nav > li.current_page_item,
#navigation ul#menu-nav > li.current-menu-item,
#navigation ul#menu-nav > li.current-menu-paren,
#navigation ul#menu-nav > li.current-menu-ancestor > a,
.blog-v1 article .cat-links,
.blog-v1 article .article-formats,
.divider-colors,
.top-search,
.pagenavi span.pagenavi-current,
a.more-link,
button,
.btn-link,
input[type="button"],
input[type="reset"],
input[type="submit"],
span.bd-criteria-percentage.article-format,
.gotop:hover,
.tagcloud a:hover,
.flexslider ul.flex-direction-nav li a:hover, .slider-flex ol.flex-control-paging li a.flex-active,.folio-cat a, .folio-tag a, #folio-main ul#filters li a.selected
{
    background-color: #f4c81f;
}
.pagenavi span.pagenavi-current,
.pagenavi a:hover{
    border-color: #f4c81f;
}
.comment-reply-link,
.comment-reply-link:link,
.comment-reply-link:active,
.pagenavi a:hover,
.pagenavi a:hover,
.blog-v1 article .entry-meta a,
.widget-title.box-title a,
ul.tabs_nav li.active a,
ul.tabs_nav li a:hover,
.widget.bd-login .login_user .bio-author-desc a,
.widget a:hover,
.bd-tweets ul.tweet_list li.twitter-item a,
a:hover
{
    color: #f4c81f;
}
</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffcc00 !important; border-radius: 90px; color: #1f4021 !important; border: 0px #ffffff solid !important; font-size: 27px; padding: 14px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #1f4021 !important; border-color: #ffffff !important; color: #ffcc00 !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #1f4021 !important; }</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="ougroterugby"/>
<meta property="og:url" content="http://www.ougrote.com/2017/05/28/super-rugby-predictions-round-15-10/"/>
<meta property="og:title" content="Super Rugby predictions round 15"/>
<meta property="og:site_name" content="Ou Grote Rugby"/>
<meta property="og:description" content="2017/06/02 09h35 Blues v Reds (Eden Park)  Predictions  Rob (Ou Grote): Blues by 22 James (Ou Grote): Blues by 15 Gary (Ou Grote): Blues by 13 Bet Chimps"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.ougrote.com/wp-content/uploads/2015/07/ogfb.png"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
</head>
<body class="post-template-default single single-post postid-11891 single-format-standard"style=''>
        <div id="warp" class="site_sidebar_position_left">
        <div class="bd-header logo-center">
            
                        <div id="header-fix" class="header">
                <div class="bd-container">
                                        <div class="logo header-logo logo-img" style="">
                        <a href='http://www.ougrote.com/' title='Ou Grote Rugby' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.ougrote.com/wp-content/uploads/2015/06/ougroterugby.png' alt='Ou Grote Rugby' border='0' /> 
</div>
</a> 
                    </div><!-- .logo-->

                    <div id="navigation">
                        <ul id="menu-nav" class="menu"><li id="menu-item-8625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8625"><a href="http://www.ougrote.com">Home</a></li>
<li id="menu-item-9555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9555"><a href="http://www.ougrote.com/fixtures/">Tournaments</a>
<ul class="sub-menu">
	<li id="menu-item-8628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8628"><a href="http://www.ougrote.com/category/news-and-discussion-about-the-currie-cup/">Currie Cup</a></li>
	<li id="menu-item-8631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8631"><a href="http://www.ougrote.com/category/rugby-championship/">Rugby Champs</a></li>
	<li id="menu-item-8632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8632"><a href="http://www.ougrote.com/category/rugby-world-cup/">Rugby World Cup</a></li>
	<li id="menu-item-10670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10670"><a href="http://www.ougrote.com/rugby-world-cup-2015/">RWC 2015</a></li>
	<li id="menu-item-8633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8633"><a href="http://www.ougrote.com/category/sevens/">Sevens</a></li>
	<li id="menu-item-8630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8630"><a href="http://www.ougrote.com/category/6-nations/">Six Nations</a></li>
	<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11126"><a href="http://www.ougrote.com/category/super-rugby/">Super Rugby</a></li>
	<li id="menu-item-8634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8634"><a href="http://www.ougrote.com/category/varsity-cup/">Varsity Cup</a></li>
</ul>
</li>
<li id="menu-item-8811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8811"><a href="http://www.ougrote.com/category/news-and-discussion-about-the-springboks/">Boks</a>
<ul class="sub-menu">
	<li id="menu-item-8812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8812"><a href="http://www.ougrote.com/springbok-stats/">Bok stats</a></li>
	<li id="menu-item-8813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8813"><a href="http://www.ougrote.com/player-profiles/">Player profiles</a></li>
</ul>
</li>
<li id="menu-item-8814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8814"><a href="http://www.ougrote.com/category/schools/">Schools</a></li>
<li id="menu-item-8816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8816"><a href="http://www.ougrote.com/fixtures/">Fixtures</a></li>
<li id="menu-item-8817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8817"><a href="http://www.ougrote.com/bioscope/">Videos</a></li>
<li id="menu-item-8818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8818"><a href="http://www.ougrote.com/2012/06/11/rugby-cheerleaders/">Cheerleaders</a></li>
<li id="menu-item-8820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8820"><a href="http://www.ougrote.com/contact-us/">Contact</a></li>
</ul>                    </div><!-- #navigation -->
                </div>
            </div><!-- .header -->
        </div><!-- .bd-header -->
        <div class="clear"></div>
        <div class="bd-container">
                    </div><!-- .ads -->
    <div class="bd-container ">
        <div class="bd-main">
            <div class="blog-v1">
                        <article itemscope itemtype="http://schema.org/Recipe" id="post-11891" class="post-11891 post type-post status-publish format-standard hentry category-predictions-2 category-super-rugby">
                        <div class="divider-colors" ></div>

            
            

                        <div>
                        <h1 itemprop="name" class="entry-title">Super Rugby predictions round 15</h1>            </div><!-- post media -->
                    <div class="entry-meta">
        <span itemprop='datePublished' class='date updated'>28 May 2017</span>                    <span class="comments-link"><a href="http://www.ougrote.com/2017/05/28/super-rugby-predictions-round-15-10/#respond">Leave a comment</a></span>
                <span class='post_meta_cats'>In
<a href="http://www.ougrote.com/category/predictions-2/" rel="category tag">Predictions</a>, <a href="http://www.ougrote.com/category/super-rugby/" rel="category tag">Super Rugby</a></span>
        </div><!-- .entry-meta -->
    
                        <div itemprop="description" class="entry entry-content the-content-class">
                                                                    <p><strong>2017/06/02 09h35 Blues v Reds (Eden Park)</strong></p>
<p><strong>Predictions</strong></p>
<p>Rob (Ou Grote): Blues by 22<br />
James (Ou Grote): Blues by 15<br />
Gary (Ou Grote): Blues by 13<br />
Bet Chimps (Tipsters):<br />
Footyforecaster (Algorithm): Blues by 16<br />
Sportingbet (Betting): Blues<br />
Bet.coza (Betting): Blues<br />
Sportsbet (Betting): Blues</p>
<p><center><script type="text/javascript">
var uri = 'https://imp.tradedoubler.com/imp?type(js)g(23862162)a(2016136)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><br />
<center><strong><a href="http://www.ougrote.com/2017/05/07/super-rugby-predictions-round-15-11">&raquo;&nbsp;Next game</a></strong></center></p>
<div class="fblike" style="height:25px; height:25px; overflow:hidden;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ougrote.com%2F2017%2F05%2F28%2Fsuper-rugby-predictions-round-15-10%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=recommend&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allow Transparency="true" style="border:none; overflow:hidden; width:450px;"></iframe></div>                                                                                            
                <div class="clear"></div>
                            </div><!-- .entry-content -->
            <div class="clear"></div>
        </article>
    
                
                
                
                
&nbsp;
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 





                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/28/super-rugby-predictions-round-15-10/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.ougrote.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name  <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span> </label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c646490eb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>			</form>
			</div><!-- #respond -->
	
            </div><!-- .blog-v1-->

        </div><!-- .bd-main-->

        <div class="bd-sidebar sidebarfix-on">
    <div id="bd-search-widget-2" class="widget bd-search-widget">
<div class="widget-title box-title">
<h2><b>
Search Ou Grote
</b></h2><div class="title-line"></div>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <form method="get" action="http://www.ougrote.com">
            <input class="search-text" type="text" id="s" name="s" placeholder="Search"  /><button value="Search" name="Submit" type="submit" class="btn">Search</button>
            <select  name='cat' id='cat' class='postform' >
	<option value='0'>All Content</option>
	<option class="level-0" value="19">6 Nations&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="62">Argentina&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="72">Beef recipes&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="57">Blikbrein&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="148">Bread recipes&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="61">Cheerleaders&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="64">Club rugby&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="59">Craven Week&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="23">Cricket&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="7">Currie Cup&nbsp;&nbsp;(271)</option>
	<option class="level-0" value="48">Fixtures&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="53">Four Nations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="92">Game recipes&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="63">History&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="65">Internationals&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="58">Junior Rugby&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">Lamb recipes&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="110">Mince recipes&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="55">Not Just Rugby&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="26">Nuustak&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="123">Other recipes&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="56">Partners&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13">Player Profiles&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="88">Pork recipes&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="97">Poultry recipes&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="66">Predictions&nbsp;&nbsp;(842)</option>
	<option class="level-0" value="165">Promotion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="164">Quiz&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="54">Rugby Championship&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="51">Rugby World Cup&nbsp;&nbsp;(345)</option>
	<option class="level-0" value="4">RWC&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="9">Schools&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="127">Seafood recipes&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="21">Sevens&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="3">Springboks&nbsp;&nbsp;(539)</option>
	<option class="level-0" value="52">Stadiums&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6">Super 14&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="27">Super 15&nbsp;&nbsp;(667)</option>
	<option class="level-0" value="166">Super Rugby&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="14">Tournaments&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="60">Training&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5">Tri Nations&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="22">Varsity Cup&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="131">Vegetable recipes&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17">Videos&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="10">Zandberg Jansen&nbsp;&nbsp;(3)</option>
</select>
        </form>
    </div>
    <div class="clear"></div></div>
</div><!-- .widget/--><div id="text-4" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
2017 Calendar Fixtures
</b></h2><div class="title-line"></div>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a href="http://www.ougrote.com/2017/01/23/2017-super-rugby-fixtures-schedule-sa-times/">&raquo;&nbsp;2017 Super Rugby</a><br>
<a href="http://www.ougrote.com/2017/01/25/2017-six-nations-schedule-for-outlook-and-other-calendars/">&raquo;&nbsp;2017 Six Nations Rugby</a><br>
<a href="http://www.ougrote.com/2017/01/10/2017-south-african-public-holidays-for-outlook-and-ical/">&raquo;&nbsp;2017 South African Holidays</a><br>
<a href="http://www.ougrote.com/2017/01/27/2017-formula-1-schedule-for-outlook-and-other-calendars/">&raquo;&nbsp;2017 Formula 1</a><br>






</div>
		<div class="clear"></div></div>
</div><!-- .widget/--><div id="text-14" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
Flinkdink Quizzes
</b></h2><div class="title-line"></div>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><table width="278" border="0" cellspacing="0" cellpadding="0">

 <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/rugby-quiz-iq.png"></td>
    <td width="228"><strong><a href="http://www.ougrote.com/2015/02/18/flinkdink-friday-3-whats-your-rugby-iq/">What's Your Rugby IQ?</a></strong><br />
    Know your rugby?</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/quotes.png"></td>
    <td width="228"><strong><a href="http://www.ougrote.com/2015/02/24/flinkdink-friday-4-say-what-which-rugby-person-said-that/">Say What?</a></strong><br />
    Who said that?</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/rwc.png"></td>
    <td width="228"><strong><a href="http://www.ougrote.com/2015/03/08/flinkdink-friday-06-rugby-world-cup/">Rugby World Cup</a></strong><br />
    Test your RWC knowledge</td>
  </tr>
 
  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/bok1sts.png"></td>
    <td width="228"><strong><a href="http://www.ougrote.com/2015/02/05/flinkdink-friday-01-springbok-firsts/">Springbok Rugby Firsts</a></strong><br />
    Bok stats and events</td>
  </tr>
  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/super15.png"></td>
    <td width="228"><strong><a href="http://www.ougrote.com/2015/02/10/flinkdink-friday-02-which-super-15-team-should-you-be-supporting/">Your Real S15 Team</a></strong><br />
    Who should you support?</td>
  </tr>
  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/schools.png"></td>
    <td width="228"><strong><a href="http://www.ougrote.com/2015/03/04/flinkdink-friday-05-which-schools-did-these-springboks-attend/">Springboks At School</a></strong><br />
    Where did they go?</td>
  </tr>
  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/1995.png"></td>
    <td width="228"><strong><a href="http://www.ougrote.com/2015/03/15/flinkdink-friday-07-the-1995-rugby-world-cup-final/">1995 RWC Final</a></strong><br />
    The greatest day</td>
  </tr>
</table></div>
		<div class="clear"></div></div>
</div><!-- .widget/--><div id="simple-social-icons-2" class="widget simple-social-icons">
<div class="widget-title box-title">
<h2><b>
Socialise
</b></h2><div class="title-line"></div>
</div>
<div class="widget-inner video-box clearfix">
<ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/ougroterugby" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.ougrote.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="http://www.ougrote.com/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://www.ougrote.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/ougroterugby" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.ougrote.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul><div class="clear"></div></div>
</div><!-- .widget/--><div id="text-5" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
Choose YOUR Bok team
</b></h2><div class="title-line"></div>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a href="http://www.ougrote.com/bok-o-meter">VOTE for your Bok team</a><br><br/>
<a href="http://www.ougrote.com/bok-o-meter/">Team after 5059 votes:</a><br><br />
<a href="http://www.ougrote.com/bok-o-meter#2">01.&nbsp;Tendai Mtawarira</a><br>
<a href="http://www.ougrote.com/bok-o-meter#3">02.&nbsp;Bismarck Du Plessis</a><br>
<a href="http://www.ougrote.com/bok-o-meter#4">03.&nbsp;Coenie Oosthuizen</a><br>
<a href="http://www.ougrote.com/bok-o-meter#5">04.&nbsp;Eben Etzebeth</a><br>
<a href="http://www.ougrote.com/bok-o-meter#6">05.&nbsp;PS Du Toit</a><br>
<a href="http://www.ougrote.com/bok-o-meter#7">06.&nbsp;Flo Louw</a><br>
<a href="http://www.ougrote.com/bok-o-meter#8">07.&nbsp;Marcell Coetzee</a><br>
<a href="http://www.ougrote.com/bok-o-meter#9">08.&nbsp;Duane Vermeulen</a><br>
<a href="http://www.ougrote.com/bok-o-meter#10">09.&nbsp;Cobus Reinach</a><br>
<a href="http://www.ougrote.com/bok-o-meter#11">10.&nbsp;Handre Pollard</a><br>
<a href="http://www.ougrote.com/bok-o-meter#12">11.&nbsp;Bryan Habana</a><br>
<a href="http://www.ougrote.com/bok-o-meter#13">12.&nbsp;Frans Steyn</a><br>
<a href="http://www.ougrote.com/bok-o-meter#14">13.&nbsp;Jan Serfontein</a><br>
<a href="http://www.ougrote.com/bok-o-meter#15">14.&nbsp;Cornal Hendricks</a><br>
<a href="http://www.ougrote.com/bok-o-meter#16">15.&nbsp;Willie Le Roux</a><br></div>
		<div class="clear"></div></div>
</div><!-- .widget/--><div id="text-15" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
Trophy Cabinet
</b></h2><div class="title-line"></div>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><table width="278" border="0" cellspacing="0" cellpadding="0">
  
<tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/trc.png"></td>
    <td width="228"><strong>Rugby Championship</strong><br />
   New Zealand</td>
</tr>

<tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/super15.png"></td>
    <td width="228"><strong>Super Rugby</strong><br />
    Hurricanes (NZ)</td>
</tr>

<tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/acc.png"></td>
    <td width="228"><strong>Currie Cup</strong><br />
    Cheetahs</td>
</tr>

<tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/6n.png"></td>
    <td width="228"><strong>RBS Six Nations</strong><br />
    England</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/ecc.png"></td>
    <td width="228"><strong>Euro Champions Cup</strong><br />
    Saracens (UK)</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/ech.png"></td>
    <td width="228"><strong>Euro Challenge Cup</strong><br />
    Montpellier (France)</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/aviva.png"></td>
    <td width="228"><strong>English Premiership</strong><br />
    Saracens</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/top14.png"></td>
    <td width="228"><strong>French Top 14</strong><br />
    Racing 92</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/pro12.png"></td>
    <td width="228"><strong>Guinness Pro 12</strong><br />
    Connacht (Ireland)</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/italy.png"></td>
    <td width="228"><strong>Italy Championship</strong><br />
    Calvisano</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/japan1.png"></td>
    <td width="228"><strong>Japan Top League</strong><br />
    Panasonic Wild Knights</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/japan2.png"></td>
    <td width="228"><strong>Japan Lixil Cup</strong><br />
    Panasonic Wild Knights</td>
  </tr>

  <tr>
    <td width="50" ><img src="http://www.ougrote.com/wp-content/uploads/2015/06/japan3.png"></td>
    <td width="228"><strong>All-Japan Championship</strong><br />
    Yamaha Jubilo</td>
  </tr>

</table></div>
		<div class="clear"></div></div>
</div><!-- .widget/--><div id="ad_300_300-widget-2" class="widget ad_300_300">
<div class="widget-title box-title">
<h2><b>
European Rugby
</b></h2><div class="title-line"></div>
</div>
<div class="widget-inner video-box clearfix">
<div  class="ads300">

<div class="ads-content">
    <span class="hold">
        <a href="http://www.ruckroll.com">
            <img src="http://www.ougrote.com/wp-content/uploads/2015/08/ruckrollrugby.png" alt="" />
        </a>
    </span>
</div>
</div>
<div class="clear"></div></div>
</div><!-- .widget/--><div id="text-6" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
Schools Top 10 | 2016 August
</b></h2><div class="title-line"></div>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a href="http://www.ougrote.com/category/schools/">01. Paarl Boys' (WP)</a><br />
<a href="http://www.ougrote.com/category/schools/">02. Paarl Gim (WP)</a><br />
<a href="http://www.ougrote.com/category/schools/">03. Affies (GP)</a><br />
<a href="http://www.ougrote.com/category/schools/">04. Grey (FS)</a><br />
<a href="http://www.ougrote.com/category/schools/">05. Paul Roos (WP)</a><br />
<a href="http://www.ougrote.com/category/schools/">06. Selborne (EC)</a><br />
<a href="http://www.ougrote.com/category/schools/">07. Monument (GP)</a><br />
<a href="http://www.ougrote.com/category/schools/">08. Oakdale (GP)</a><br />
<a href="http://www.ougrote.com/category/schools/">09. Grey (EC)</a><br />
<a href="http://www.ougrote.com/category/schools/">10. Glenwood (KZN)</a><br />
</div>
		<div class="clear"></div></div>
</div><!-- .widget/--><div id="text-10" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
Tickets
</b></h2><div class="title-line"></div>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"></div>
		<div class="clear"></div></div>
</div><!-- .widget/--></div><!-- .bd-sidebar-->    </div><!-- .bd-container -->

        <div class="bd-container">
        </div><!-- .ads -->
    <div class="footer">
        <div class="bd-container">
            <span class="copyright">
© 2017 Ou Grote Rugby | All Rights Reserved | TNTDIGITAL | <a href="http://www.ougrote.com/ougrote_terms_conditions.pdf" target="_blank">Terms of Use</a> | <a href="http://www.ougrote.com/privacy_policy_ougrote.pdf" target="_blank">Privacy policy</a></span>
        </div>
    </div>
    </div><!-- #warp -->
    
<div class="gotop" title="Go Top"><i class="bdico dashicons-arrow-up-alt2"></i></div><script type='text/javascript' src='http://www.ougrote.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.ougrote.com\/wp-admin\/admin-ajax.php","nonce":"411d7b6e40"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/themes/ougroterugby/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/05\/28\/super-rugby-predictions-round-15-10\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.ougrote.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ougrote.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='//www.ougrote.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.ougrote.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/05\/28\/super-rugby-predictions-round-15-10\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ougrote.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/05\/28\/super-rugby-predictions-round-15-10\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ougrote.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ougrote.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/themes/ougroterugby/js/extra-options.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.ougrote.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 


    </body>
</html>